Reactie plaatsen 
Stationeer probleem bij licht of blower aan
JPBeekman Offline
forumlid

Berichten: 1
Lid sinds: Jun 2020
Auto: Suzuki Samurai
Woonplaats: Deventer
Bericht: #1
Stationeer probleem bij licht of blower aan
Hallo,

Ik heb net een Suzuki Samurai 1.3 uit 93 gekocht.
Het probleem van mijn Samurai is dat hij alleen goed Stationeer loopt als het licht of de blower aanstaat. Hij gaat dat wat hoger in de toeren. Als ik de blower en het licht uitzet dan valt hij terug in toeren en als hij niet warm is slaat hij uit

Wie kan mij helpen ?
11-06-2020 10:00
Alle berichten van deze gebruiker zoeken Reageren op dit bericht
Witje Offline
forumlid

Berichten: 173
Lid sinds: Apr 2010
Auto:
Woonplaats: Zaanstreek
Bericht: #2
RE: Stationeer probleem bij licht of blower aan
(11-06-2020 10:00)JPBeekman schreef:  Hallo,

Ik heb net een Suzuki Samurai 1.3 uit 93 gekocht.
Het probleem van mijn Samurai is dat hij alleen goed Stationeer loopt als het licht of de blower aanstaat. Hij gaat dat wat hoger in de toeren. Als ik de blower en het licht uitzet dan valt hij terug in toeren en als hij niet warm is slaat hij uit

Wie kan mij helpen ?

Das redelijk normaal. Bij mijn Swift gaat het toerental juist omlaag. Je kan stationair verhogen/verlagen met de stelschroef op het gasklephuis
(Dit bericht is het laatst bewerkt op 14-06-2020 om 21:11 door Witje.)
14-06-2020 21:10
Alle berichten van deze gebruiker zoeken Reageren op dit bericht
Reactie plaatsen 



Ga naar locatie:


Gebruikers die deze discussie lezen: 1 gast(en)